Автор Тема: WoTLogger-Next более не поддерживается.  (Прочитано 812 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн CrazySys

  • Разработчик
  • *****
  • Сообщений: 1932
  • Репутация: 50
    • wotlogger.ru
WoTLogger-Next более не поддерживается. Старые версии (*.exe) работают некорректно.

Воспользуйтесь связкой из WoTLogger-MOD, WoTLogger-GUI и онлайн-частью (http://alfa.wotlogger.ru).



Скачать обе модификации одним файлом, можно по ссылке: WoTLogger-MOD.zip
Установка и использование описаны в этой теме: http://forum.wotlogger.ru/index.php/topic,616.0.html
« Последнее редактирование: Май 25, 2016, 13:21:19 от CrazySys »